Der TIM Hub - Technicolor DGA 4132

Mitglied seit
27. Mai 2018
Beiträge
1.000
Erhaltene Likes
230
Ich trau mich gar nicht zu fragen. aber egal wo man liest, die infos sind alle unvollständig. Von "Ja jetzt geht es" kann ich mir nix kaufen, wenn keiner schreibt was er gemacht hat.

Habe LAN1 der Fritzbox 7362 (LAN1 wird bei Bridge mode als WAN Port genutzt) an LAN1 der DGA4132 angeschlossen (welche auf 1.1.0 arbeitet und gerooted ist und auch im Bridge Mode). Unter Breitband habe ich als Device ID VLAN 7 eingestellt. Ich bekomme imme rnoch PPPOE Timeout von der Fritzbox.
Mein ISP ist 1&1.
Du betreibst den DGA als router an einer Fritzbox, die als bridge fungiert, sehe ich das richtig?
 
Mitglied seit
11. Nov 2018
Beiträge
1
Erhaltene Likes
2
Habe gerade meinen DGA4132 gerooted und 1&1 PPPoE-Einwahl getestet (im Router mode mit NAT), in Vorbereitung auf einen aehnlichen Setup. Meine Hauptfirewall ist derzeit ein Ubiquiti Edgerouter X SFP mit Dual-WAN und failover/load-leveling (WAN1 Vodafone Kabelmodem im bridge mode, und WAN2 static IP hinter der FritzBox 1und1, daher double NAT).

Der DGA4142 kommt als bridge zum Einsatz und die 1und1 Fritte als reinen VoIP/DECT client, mit PPPoE Einwahl durch die Fritte oder durch den Edgerouter.

Gehen muss es, darueber gibt es jede Menge aehnlicher Setups im Netz, sowie auch auf https://www.onlinekosten.de/forum/showthread.php?t=149062
 
G

Gast04

Guest
Man ist also nicht mehr auf 1.1.0 angewiesen? Wobei der Router mittlerweile auch irgendwie uninteressant geworden ist, bei dem knappen Angebot und den aktuellen Preisen :D
 
Oben